Elektricktrickfehler Lüfter x20se

Hier könnt Ihr Probleme/Fragen zum Opel Frontera posten.

Moderatoren: Der Ralf, karman911

Antworten
Benutzeravatar
Der Ralf
Forums-Paparazzo
Beiträge: 6856
Registriert: Sonntag 8. März 2009, 18:05
Fahrzeug: opel campo 2.5 TD 3/98 , FRONTERA A Sport 96
Wohnort: 31632 Schessinghausen

Elektricktrickfehler Lüfter x20se

Beitrag von Der Ralf » Montag 2. April 2018, 13:19

Moin ihr lieben,

ich habe da ein kleines Problem wo ich nicht weiter komme.

Beim a Sport mit x20se geht der elektrische Lüfter sofort mit der zündung an.
Thermoschalter ist bereits ein neuer drin, wenn ich das Kabel vom selbigen abziehe läuft der Lüfter weiter.
Relais vorne links geprüft und auch schon einmal hin und her getauscht, wenn ich das relais rausziehe aus den sockel geht der Lüfter aus .
Nun weiß ich nicht so recht wo weiter suchen ... elektrik ist echt nicht meins.
Hat vieleicht jemand ne Idee oder das selber schonmal gehabt und könnt zur Lösung beitragen.

vielen Dank schonmal im voraus für eure Hilfe.
Der Ralf
Das Waldi Bastelfred (Campo) http://www.opel4x4.de/viewtopic.php?f=16&t=17951
Der B den ich nie haben wollte http://www.opel4x4.de/viewtopic.php?f=4&t=21524
universalvierradantriebautowagenmitvierrädernanjedereckeeinsdiebisaufdenbodenreichenmanchmal
http://brisbras.de/Campobilder/ http://www.brisbras.de/opel4x4 http://www.brisbras.de/mamut//

Frontmann
Überrollkäfigtester
Beiträge: 17773
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

Re: Elektricktrickfehler Lüfter x20se

Beitrag von Frontmann » Montag 2. April 2018, 17:08

Hast du ein Schaltplan zu hand?
Bild

Benutzeravatar
Der Ralf
Forums-Paparazzo
Beiträge: 6856
Registriert: Sonntag 8. März 2009, 18:05
Fahrzeug: opel campo 2.5 TD 3/98 , FRONTERA A Sport 96
Wohnort: 31632 Schessinghausen

Re: Elektricktrickfehler Lüfter x20se

Beitrag von Der Ralf » Montag 2. April 2018, 17:48

Hallo Werner,
ja habe ich auch ... kann ich aber immer nicht soviel mit Anfangen ... Elektrickrick halt :crazy:

Habe den Fehler aber gefunden. Habe wohl ein Kabelbruch / Kurzschluß in der Steuerleitung zum Thermoschalter habe das jetzt kurzfristig wie folgt gelöst ....

Am Sockel für das Relais dass braun/weiße Kabel (beide) gekappt und am Thermoschalter auch das braun/weiße Kabel gekappt und ein seperates Kabel gelegt. Jetzt macht der Lüfter wieder das was er soll .... einschalten wenn dem Motor zu heiß wird.
Der Ralf
Das Waldi Bastelfred (Campo) http://www.opel4x4.de/viewtopic.php?f=16&t=17951
Der B den ich nie haben wollte http://www.opel4x4.de/viewtopic.php?f=4&t=21524
universalvierradantriebautowagenmitvierrädernanjedereckeeinsdiebisaufdenbodenreichenmanchmal
http://brisbras.de/Campobilder/ http://www.brisbras.de/opel4x4 http://www.brisbras.de/mamut//

Frontmann
Überrollkäfigtester
Beiträge: 17773
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

Re: Elektricktrickfehler Lüfter x20se

Beitrag von Frontmann » Montag 2. April 2018, 18:25

Besser Mal nachsehen, nicht dass da was geschmort hat. Hat dein Fahrzeug eine Klimaanlage?
Bild

Benutzeravatar
Der Ralf
Forums-Paparazzo
Beiträge: 6856
Registriert: Sonntag 8. März 2009, 18:05
Fahrzeug: opel campo 2.5 TD 3/98 , FRONTERA A Sport 96
Wohnort: 31632 Schessinghausen

Re: Elektricktrickfehler Lüfter x20se

Beitrag von Der Ralf » Dienstag 3. April 2018, 06:29

Moin

nein Autowagen hat keine Klima.
Der Ralf
Das Waldi Bastelfred (Campo) http://www.opel4x4.de/viewtopic.php?f=16&t=17951
Der B den ich nie haben wollte http://www.opel4x4.de/viewtopic.php?f=4&t=21524
universalvierradantriebautowagenmitvierrädernanjedereckeeinsdiebisaufdenbodenreichenmanchmal
http://brisbras.de/Campobilder/ http://www.brisbras.de/opel4x4 http://www.brisbras.de/mamut//

Antworten

Wer ist online?

Mitglieder in diesem Forum: Blaze und 8 Gäste