Hab den mal auch was anders Nebenbei ...

Dieser Bereich ist für Artfremde Fahrzeuge gedacht.

Moderatoren: Der Ralf, karman911

Antworten
Benutzeravatar
Der Ralf
Forums-Paparazzo
Beiträge: 6955
Registriert: Sonntag 8. März 2009, 18:05
Fahrzeug: opel campo 2.5 TD 3/98 , FRONTERA A Sport 96
Wohnort: 31632 Schessinghausen

Hab den mal auch was anders Nebenbei ...

Beitrag von Der Ralf » Sonntag 29. April 2018, 01:34

Moin ,

Seit gestern Abend habe ich dann auch mal ne 2. oder war es ein 3. Wagen ... auf jedenfall groß ( gegen den Sporti) ...

Matsch in Tubi Pajero Sport, Bjr.1998, 3.0 L V6 177 PS und Gas Anlage von mir genannt "Matschi" ... Fotos Folgen.

Das Ding hat durchaus ein paar Macken und ist auch nicht der schönste aber irgendwie Reizvoll zumal ich den von einen Freund sehr günstig übernehmen konnte.

Im Moment macht mir die Servolenkung am meisten Kummer ... bei Leerlauf Drehzahlen hat die null Wirkung sobald der Motor etwas über 1000 Touren macht, funktioniert die Servo wenns darunter geht ist es echt schwer zu lenken ... habe aber noch nicht raus gefunden was das ist.
Der Ralf
Das Waldi Bastelfred (Campo) http://www.opel4x4.de/viewtopic.php?f=16&t=17951
Der B den ich nie haben wollte http://www.opel4x4.de/viewtopic.php?f=4&t=21524
universalvierradantriebautowagenmitvierrädernanjedereckeeinsdiebisaufdenbodenreichenmanchmal
http://brisbras.de/Campobilder/ http://www.brisbras.de/opel4x4 http://www.brisbras.de/mamut//

Frontmann

Re: Hab den mal auch was anders Nebenbei ...

Beitrag von Frontmann » Sonntag 29. April 2018, 02:16

Rutscht der Riemen durch?

Benutzeravatar
Der Ralf
Forums-Paparazzo
Beiträge: 6955
Registriert: Sonntag 8. März 2009, 18:05
Fahrzeug: opel campo 2.5 TD 3/98 , FRONTERA A Sport 96
Wohnort: 31632 Schessinghausen

Re: Hab den mal auch was anders Nebenbei ...

Beitrag von Der Ralf » Dienstag 1. Mai 2018, 09:02

Moin Werner ,

nein der Riemen rutscht nicht und sieht auch noch ziemlich gut aus.

Im Prinzip ist ja ein sehr ähnliches Lensystem mit Kugelumlauf-Lenkgetriebe Servopumpe und Vorratsbehälter wie beim A Frontera verbaut.
Kann mir nur vorstellen das die Servoflüssigkeit alt ist oder die Servopumpe ein weg hat und zu wenig fördert im untern Drehzahlberich.
Der Ralf
Das Waldi Bastelfred (Campo) http://www.opel4x4.de/viewtopic.php?f=16&t=17951
Der B den ich nie haben wollte http://www.opel4x4.de/viewtopic.php?f=4&t=21524
universalvierradantriebautowagenmitvierrädernanjedereckeeinsdiebisaufdenbodenreichenmanchmal
http://brisbras.de/Campobilder/ http://www.brisbras.de/opel4x4 http://www.brisbras.de/mamut//

Frontmann

Re: Hab den mal auch was anders Nebenbei ...

Beitrag von Frontmann » Dienstag 1. Mai 2018, 11:06

Denke nicht, dass es am Öl liegt, als viel mehr an der Technik. Mein Omega A hatte ein ähnliches Problem. Damals funktionierte die Lenkhilfe bei tiefen Temperaturen im Winter nicht. Seltsamer Weise aber nur in eine Richtung. Es lag am Lenkgetriebe, bzw. an dessen Regelkolben.
Es wurde daher ein gebrauchtes Lenkgetriebe eingebaut.

In Deinem Fall könnte es die Pumpe oder der Hydraulikzylinder im Lenkgetriebe sein, die/der verschlissen ist.

Bei höherer Drehzahl ist die Förderleistung größer und der Druck steigt dadurch an, da die Leckage nicht soviel vorbeilässt.

Da die Pumpe viel mehr und schneller bewegt wird, als der Zylinder der Lenkung, vermute ich den Defekt an der Pumpe.

Entweder misst man mal die Hydraulik, oder besorgt sich eine günstige Servopumpe, um das als Laie im Ausschlussverfahren herauszufinden.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste